ACTUALIDADnoticias de informaticaNoticias de tecnologia

Google Chrome afectado por una vulnerabilidad Zero Day

Google ha lanzado una nueva actualización para su navegador Chrome con el fin de corregir una vulnerabilidad de día cero crítica. Esta vulnerabilidad, denominada CVE-2024-4671, afecta al componente Visuals, responsable de la representación y visualización del contenido en el navegador.

Vulnerabilidad Google Chome

Se trata de un error por el cual un atacante podría aprovecharlo para ejecutar código arbitrario en el dispositivo de la víctima. Google no ha revelado muchos detalles sobre la vulnerabilidad para evitar que los ciberdelincuentes la exploten, pero ha confirmado que ya estaba siendo utilizada de forma activa en ataques.

La actualización que soluciona la vulnerabilidad ya está disponible para las versiones de Chrome 124.0.6367.201/.202 (Windows y Mac) y 124.0.6367.201 (Linux). Para actualizar tu versión de Chrome, e a Ayuda-Acerca de Chrome Los usuarios pueden actualizar su navegador manualmente desde el menú de tres puntos > Ayuda > Información de Google Chrome. También se les notificará automáticamente cuando la actualización esté disponible.

Vulnerabilidad Google Chome

Es importante actualizar Chrome a la última versión lo antes posible para protegerse de esta peligrosa vulnerabilidad y que se actualizará a la versión 124.0.6367.202 como ves en la imagen y que ya está parcheada contra esta vulnerabilidad.

Es importante que tu sistema cuenta con un antivirus y cortafuegos activo, además de tener tu Windows, programas y drivers actualizados. Como siempre, ten mucho cuidado con hacer clic en enlaces sospechosos o abrir archivos adjuntos en los correos y sobretodo mucha precaución al navegar por la red y rehúye de sitios maliciosos.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Botón volver arriba