1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Con el fin de ofrecerle una experiencia de navegación adaptada a sus necesidades le informamos de que esta web utiliza cookies. Puede deshabilitarlas en las opciones de su navegador web. Mas info Politica de Cookies
  3. Con el fin de ofrecerle una experiencia de navegación adaptada a sus necesidades le informamos de que esta web utiliza cookies. Puede deshabilitarlas en las opciones de su navegador web. Mas info Politica de Cookies

No puedo descargar de Megaupload (SOLUCIONADO)

Tema en 'Problemas con Aplicaciones y Windows XP' iniciado por xoxito, 8 Jul 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. xoxito

    xoxito Member

    Registrado:
    29 Nov 2008
    Mensajes:
    42
    Me Gusta recibidos:
    0
    Puntos:
    6
    Hola buenas, no se si este es el sitio correcto para formular mi pregunta, si no es asi, lo siento y por favor que los moderadores lo cambien de sitio entonces.

    Bien el tema es que de un tiempo ha esta parte tengo problemas para descargar de megaupload y algunos otros servidores como por ejemplo shareflare y otro mas que ahora no me acuerdo.

    Uso el Jdownloader y no he tocado nada y siempre he descargado con todos los servidores de koña, pero ultimamente megaupload me pone esto:

    ¿Desconectado? Espera 4 minutos y asi continuamente pasado el tiempo que indique, vuelta a empezar y nunca me lo descarga.

    Decir que me pasa tan solo con megaupload y shareflare, con todos los demas descargo sin problemas, rapidshare, netload, zshare, mediafire, es igual el que sea todos bien.

    Y megaupload que siempre me ha ido de cojones de miko de un tiempo ha esta parte no hay manera.

    Sabeis de que puede ser y como podria solucionarlo?

    Muchas gracias

    Salu2.
  2. xoxito

    xoxito Member

    Registrado:
    29 Nov 2008
    Mensajes:
    42
    Me Gusta recibidos:
    0
    Puntos:
    6
    Guau tios acabo de descubrir el porque es, me cago en todo como que no me dado cuenta antes, me sabe tope mal por vosotros aqui calentadoos la cabeza y luego era una chorrada.

    Mira que yo no soy de esos que a la mas minima, ala ha un foro, no no yo busco por google me caliento la olla y cuando veo que ya no tengo para donde tirar entonces acudo a un foro.

    Bueno os lo explico era del Malwarebytes Anti-Malware que tiene un opcion que es bloqueo de sitios web y lo tenia activado, claro nunca cai en la cuenta porque yo puedo navegar sin problemas, porque se supone que bloquea sitios web maliciosos.

    Joder con el quebradero de cabeza que he llevao yo con esto, que hasta le escribi a yacom diciendo que dejaran de bloquearme megaupload, tambien escribi al propio megaupload pidiendolos explicaciones (que los pavos fliparian, dirian... ¿y este?).

    Llevo mas de un mes con esta historia y era eso simplemente eso y no lo entiendo porque en su dia desconecte y desintales los antivirus cortafuegos y demas, pero ahora lo he probado y no falla, si tengo dicha opcion marcada entonces pasa lo de ¿Desconectado?, quito dicha opcion y descarga sin problemas tanto por internet como con el JD.

    En fin señores mil perdones por mi gran torpeza y haberos molestado para nada, pero bueno mira a alguien le servira.

    Ya lo sabeis, si en vuestro gestor os pone ¿Desconectado?, desactivar la opcion de bloqueo de sitios web del Malwarebytes.

    Muchisiiiimas gracias por todo.
  3. razor

    razor Administrator Miembro del Staff

    Registrado:
    21 Sep 2007
    Mensajes:
    12.738
    Me Gusta recibidos:
    1
    Puntos:
    38
    Ok, gracias xoxito. Cerramos el tema y lo damos por SOLUCIONADO. Un saludo
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página