1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Con el fin de ofrecerle una experiencia de navegación adaptada a sus necesidades le informamos de que esta web utiliza cookies. Puede deshabilitarlas en las opciones de su navegador web. Mas info Politica de Cookies
  3. Con el fin de ofrecerle una experiencia de navegación adaptada a sus necesidades le informamos de que esta web utiliza cookies. Puede deshabilitarlas en las opciones de su navegador web. Mas info Politica de Cookies

Error 0x000000F4 en Windows 7

Tema en 'Problemas con Windows 7' iniciado por respeto, 24 Ene 2011.

  1. respeto

    respeto New Member

    Registrado:
    24 Ene 2011
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Hola amigas y amigos!
    Tengo como OS Windows 7 Ultimate. Cuando intento iniciar en modo normal me salta el típico pantazo azul.
    Código del error 0x000000F4 los demás hexadecimales cambian cada vez.
    He pasado el Avast, las utilidades de sistema, Malwarebytes y las utilidades del Argent utulities. Aun así no se ha arreglado.
    El reparador de problemas de windows 7 que salta al inicio no consigue reparar el problema.
    No puedo hacer instalacion de reparacion por que no me deja lanzarla en safe mode(ahora mismo estoy en safe mode con funciones red).
    Tambien cuando inicio desde el cd de windows 7 para hacer instalacion de reparacion me dicen que hay que reiniciar y lanzarlo en modo normal.
    Qué se puede hacer?
  2. razor

    razor Administrator Miembro del Staff

    Registrado:
    21 Sep 2007
    Mensajes:
    12.651
    Me Gusta recibidos:
    0
    Puntos:
    36
    Hola respeto, bienvenido al foro!

    Ese error en Windows 7 se refiere a un fallo en el archivo de paginacion del sistema, prueba con esto:

    1.- Pincha en Inicio, en Buscar Programas y Archivos escribe CMD
    2.- En el cuadro de resultados, pincha con el boton derecho del raton y selecciona Ejecutar como Administrador
    3.- En la ventana MS-Dos que se abre, escribe tal cual este comando.

    sc config afs start= disabled

    Nos cuentas. Un saludo
  3. respeto

    respeto New Member

    Registrado:
    24 Ene 2011
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    openservice error 1060
    el servicio especificado no existe como servicio instalado
  4. razor

    razor Administrator Miembro del Staff

    Registrado:
    21 Sep 2007
    Mensajes:
    12.651
    Me Gusta recibidos:
    0
    Puntos:
    36
    Reinicia tu sistema.... Salu2. Ahora que me doy cuenta, ese comando solo funciona en modo normal! no en safe mode...
  5. respeto

    respeto New Member

    Registrado:
    24 Ene 2011
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Descripción:
    Depósito con errores 0xF4_C0000135_IMAGE_wininit.exe, tipo 0
    Nombre de evento: BlueScreen
    Respuesta: No disponible
    Id. de archivo CAB: 0

    Firma del problema:
    P1:
    P2:
    P3:
    P4:
    P5:
    P6:
    P7:
    P8:
    P9:
    P10:

    Archivos adjuntos:
    C:\Windows\Minidump\012411-21559-01.dmp
    C:\Users\HICHAM\AppData\Local\Temp\WER-44070-0.sysdata.xml
    C:\Users\HICHAM\AppData\Local\Temp\WER7A4D.tmp.WERInternalMetadata.xml

    Es posible que estos archivos estén disponibles aquí:
    C:\Users\HICHAM\AppData\Local\Microsoft\Windows\WER\ReportArchive\Kernel_0_0_cab_0569dfe2

    Símbolo de análisis: 0xF4_C0000135_IMAGE_wininit.exe
    Nueva búsqueda de una solución: 0
    Id. de informe: 012411-21559-01
    Estado del informe: 0

Compartir esta página