Grave vulnerabilidad afecta a Explorer y Firefox

Grave vulnerabilidad afecta a Explorer y Firefox Una nueva vulnerabilidad Javascript afecta a la mayor parte de los navegadores del mercado. Descubierta por Secunia, la nueva vulnerabilidad Javascript afecta a Firefox, Opera, Safari, Mozilla y por supuesto Internet Explorer.

La vulnerabilidad permite el diseño de sites maliciosos, que presenten cuadros de usuarios falsos y solicitar contraseñas.

Mas informacion: Aqui

Deja un comentario

Uso de cookies

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies