Grave vulnaribilidad en Windows

Esta vulnerabilidad no afecta a los sistemas Windows XP Service Pack 2 y Windows Server 2003 (SP1 o no).

Deja un comentario